分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
FZ五彩量
  • 軟件大小:2.00 KB
  • 推薦星級:
  • 更新時間:2019-06-07 10:16:17
  • 軟件類別: 國產軟件 / 飛狐公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:FZ五彩量  
  • (0)0%
    (0)0%

軟件介紹

 VAR2:=HIGH-LOW;

VAR3:=ABS(OPEN-CLOSE);
VAR4:=HIGH-(IF(CLOSE>OPEN,CLOSE,OPEN));
VAR5:=(IF(CLOSE>OPEN,OPEN,CLOSE))-LOW;
VAR6:=VAR3/VAR2*VOL;
VAR7:=VAR4/VAR2*VOL;
VAR8:=VAR5/VAR2*VOL;
//分析家公式網www.aitinggj.net
VAR9:=IF(VOL/CAPITAL>0.001,1,EXP(ABS(LOG(VOL/CAPITAL*100))));
VARA:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;
VARB:=MA(CLOSE,5)>MA(CLOSE,10) AND MA(CLOSE,10)>MA(CLOSE,30) AND MA(CLOSE,30)>MA(CLOSE,60);
VARC:=MA(CLOSE,5)<MA(CLOSE,10) AND MA(CLOSE,10)<MA(CLOSE,30);
多頭成交:STICKLINE(CLOSE>MA(CLOSE,30),0,VOL,8,1),colorFF;
空頭成交:STICKLINE(CLOSE<MA(CLOSE,30),0,VOL,8,1),colorFF00;
向上攻擊量:STICKLINE(VAR6>=VAR7 AND VAR6>=VAR8 AND CLOSE>OPEN,0,VAR6,8,0),colorFF;
向下攻擊量:STICKLINE(VAR6>=VAR7 AND VAR6>=VAR8 AND CLOSE<OPEN,0,VAR6,8,0),colorFF00;
上探量:STICKLINE(VAR7>VAR6 AND VAR7>VAR8,0,VAR7,8,0),colorCCCC66;
下探量:STICKLINE(VAR8>VAR6 AND VAR8>VAR7,0,VAR8,8,0),colorFF6633;
相對地量:STICKLINE(VAR9>2 AND VOL<MA(VOL,5)/2,0,VOL,2.5,0),colorFFFF;
地量:DRAWTEXT(VAR9>2 AND VOL<MA(VOL,5)/2,VOL,'地量'),colorFFFF;
放量:STICKLINE(VOL>MA(VOL,5)*2.5,0,VOL,2.5,0),colorFFFFFF;
逢高出貨:DRAWTEXT(VAR7>VAR6 AND VARA>2 AND VAR7>VAR8 AND CLOSE>MA(CLOSE,5) AND CLOSE>MA(CLOSE,30) AND HIGH>MA(CLOSE,60) AND VOL>MA(VOL,5) AND VAR7>=MA(VOL,5),VOL,'逢高出貨'),colorFF00;
逢低跟進:DRAWTEXT(VAR8>VAR6 AND VAR8>VAR7 AND VARA<-2 AND CLOSE<MA(CLOSE,30) AND VAR8<MA(VOL,5)/2 AND MA(VOL,5)<MA(VOL,10),VOL,'逢低跟進'),colorFF00FF;
強勢參與:DRAWTEXT(VAR6>MA(VOL,5)*2 AND VAR6>=VAR7 AND VAR6>=VAR8 AND CLOSE>OPEN OR VOL>MA(VOL,5)*3 AND VARB,VOL,'強勢參與'),colorCC99CC;
空頭釋放:DRAWTEXT(VAR6>=VAR7 AND VAR6>=VAR8 AND CLOSE<OPEN AND VAR6/VOL>0.7 AND VARC AND VAR6>MA(VOL,5),VAR6*2,'空頭釋放'),colorFF00;
MA5:MA(VOL,5),colorFF;
MA10:MA(VOL,10),colorFF00;
MA20:MA(VOL,20),colorFFFF;
 

下載地址(點擊下圖進入下載地址網頁)

    FZ五彩量下載

·上一軟件:FZ量價色彩
·下一軟件:FZ真實量比

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:3,718.75000 毫秒
腾讯分分彩全天免费计划 广丰县| 满洲里市| 临沧市| 黄梅县| 宜春市| 黎川县| 崇左市| 鄂温| 固原市| 高碑店市| 包头市| 吉安县| 壤塘县| 峡江县| 汨罗市| 孝昌县| 纳雍县| 崇信县| 东光县| 赤峰市| 阳泉市| 侯马市| 巴南区| 齐河县| 尚志市| 涿州市| 孝昌县| 炎陵县| 忻城县| 云和县| 固原市| 大余县| 锡林郭勒盟| 高密市| 布拖县| 黎城县| 五华县| 张北县| 温泉县| 桐城市| 林西县| 衢州市| 新郑市| 北流市| 泌阳县| 遵化市| 平安县| 张家港市| 格尔木市| 宜州市| 自贡市| 闽清县| 新晃| 合阳县| 莱西市| 平遥县| 确山县| 德化县| 绥棱县| 嘉禾县| 千阳县| 德令哈市| 锦州市| 赤峰市| 临朐县| 隆尧县| 临西县| 泗阳县| 济宁市| 伊金霍洛旗| 昌平区| 眉山市| 香格里拉县| 贞丰县| 卢龙县| 金溪县| 兰考县| 鸡西市| 响水县| 东乌珠穆沁旗| 达日县| 绿春县| 临沂市| 潞西市| 湘潭市| 诏安县| 杭锦后旗| 岳西县| 平江县| 双柏县| 富顺县| 辽中县| 城口县| 梁山县| 樟树市| 河津市| 偃师市| 嘉义市| 彭山县| 石门县| 毕节市| 唐山市| 革吉县| 乃东县| 垦利县| 嵊泗县| 肥东县| 洛川县| 千阳县| 桐乡市| 鲁甸县| 沅陵县| 马龙县| 凯里市| 泾川县| 长葛市| 满洲里市| 英德市| 成都市| 玛沁县| 泉州市| 横峰县| 怀化市| 黄陵县| 宁陕县| 青铜峡市| 新田县| 习水县| 柳州市| 枣强县| 雷波县| 西青区| 碌曲县| 贺兰县| 萍乡市| 内乡县| 明水县|