分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
九九艷陽
  • 軟件大小:5.00 KB
  • 推薦星級:
  • 更新時間:2019-06-10 01:25:39
  • 軟件類別: 國產軟件 / 同花順公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:九九艷陽  
  • (0)0%
    (0)0%

軟件介紹

 DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★★★www.aitinggj.net★★★★★ '),colorred;

VARE:=REF(LOW,1)*0.9;
VARF:=LOW*0.9;
VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;
VAR11:=EMA(VAR10,30);
VAR12:=VAR11-CLOSE;
VAR13:=REF(CLOSE,1);
VAR14:=SMA(MAX(CLOSE-VAR13,0),7,1)/SMA(ABS(CLOSE-VAR13),7,1)*100;
VAR15:=SMA(MAX(CLOSE-VAR13,0),13,1)/SMA(ABS(CLOSE-VAR13),13,1)*100;
VAR16:=BARSCOUNT(CLOSE);
VAR17:=SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100;
VAR18:=((-100)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+50)*2;
VAR19:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
VAR1A:=(SMA(VAR19,4,1)-50)*2;
VAR1B:=SMA(VAR1A,3,1);
VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
VAR1D:=SMA(VAR1C,4,1);
VAR1E:=SMA(VAR1D,3,1);
VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
VAR20:=IF(VAR17<=25 AND VAR18<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR12>=-0.25 AND VAR14<22 AND VAR15<28 AND VAR16>50,100,0),LINETHICK3,coloryellow ;
結構底部:= VAR20;
逍遙線:80,COLOR996699;
中位線:56,colorgreen;
一本起拔:61,colorblue;
超強線:90,COLOR9966FF,LINETHICK2;
A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19),colorred;
B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4),LINETHICK2;
長期線:A+100,colorwhite;
短期線:B+100,colorgray;
中期線:D+100,coloryellow,LINETHICK2;
LC := REF(CLOSE,1);
RSI$1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
一本:SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100,colorcyan,LINETHICK2;
趨勢:MA(RSI$1,8),colormagenta,LINETHICK2;
DRAWICON(CROSS(趨勢,一本) ,趨勢,13);
DRAWICON(CROSS(中期線,一本) ,中期線,1);
新低提示: STICKLINE(C= LLV(C, 30),0,15,8,0),coloryellow;
 

下載地址(點擊下圖進入下載地址網頁)

    九九艷陽下載

·上一軟件:CCI進化
·下一軟件:相關系數WCR

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:1,828.12500 毫秒
网络赚钱方法大全 金门县| 共和县| 河津市| 湘潭县| 莱芜市| 德令哈市| 林西县| 岳池县| 黎川县| 海阳市| 肃南| 民乐县| 中方县| 怀远县| 腾冲县| 正宁县| 台南县| 工布江达县| 东平县| 平邑县| 湾仔区| 龙陵县| 集贤县| 广南县| 确山县| 阿克苏市| 淮南市| 元阳县| 会东县| 象州县| 咸丰县| 长垣县| 汾阳市| 酒泉市| 仙桃市| 元谋县| 辽中县| 曲麻莱县| 原平市| 锡林郭勒盟| 辽中县| 灵石县| 福鼎市| 延寿县| 双辽市| 屏东县| 滨州市| 盐山县| 福清市| 左云县| 兴海县| 神木县| 洛宁县| 水富县| 合作市| 安化县| 龙门县| 弥勒县| 柳州市| 乡宁县| 遂溪县| 曲阳县| 罗城| 和平区| 汉阴县| 丹江口市| 偃师市| 南京市| 建水县| 南溪县| 遵义县| 靖边县| 安远县| 襄汾县| 宜春市| 盐源县| 沙河市| 岳阳市| 五常市| 沁源县| 黔西| 阳江市| 哈巴河县| 嘉峪关市| 巴林右旗| 肇源县| 惠安县| 耒阳市| 京山县| 天长市| 分宜县| 文水县| 会东县| 濉溪县| 彭水| 咸宁市| 方城县| 堆龙德庆县| 乌审旗| 嘉定区| 敦化市| 留坝县| 江阴市| 八宿县| 荥阳市| 乌兰察布市| 新源县| 青海省| 重庆市| 恭城| 涿鹿县| 荥阳市| 金寨县| 依兰县| 札达县| 铜梁县| 龙山县| 凤阳县| 祥云县| 友谊县| 三亚市| 旺苍县| 遵化市| 伊川县| 丹凤县| 石阡县| 禹州市| 金华市| 高青县| 斗六市| 洛浦县| 高要市| 新沂市| 仙居县| 襄城县| 娱乐| 柳河县|