分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
顯示漲跌停、買賣精品(主圖源碼)
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2009-08-01 12:23:45
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 解密版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (12)63%
    (7)37%

軟件介紹

5:MA(C,5);
10:MA(C,10);
20:MA(C,20);
30:MA(C,30);
60:MA(C,M);
90:MA(C,90);
120:MA(C,120);
250:MA(C,250) COLORRED;
C3:=REF(C,1);
漲停:=IF((C-C3)*100/C3>=(10-0.01*100/C3),2,0);
STICKLINE(漲停,OPEN,CLOSE,2,0),COLORYELLOW;
跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),2,0);
STICKLINE(跌停,OPEN,CLOSE,2,0),COLORLIGREEN;
強勢:=IF((C-C3)*100/C3>=(5-0.01*100/C3) AND (C-C3)*100/C3<(10-0.01*100/C3),2,0);
STICKLINE(強勢,OPEN,CLOSE,2,0),COLOR11AAFF;
弱勢:=IF((C3-C)*100/C3>=(5-0.01*100/C3) AND (C3-C)*100/C3<(10-0.01*100/C3),2,0);
STICKLINE(弱勢,OPEN,CLOSE,2,0),COLORBLUE;

VAR10:=IF(TROUGH(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)>=REF(ZIG(3,22),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)>=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);
VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)>=REF(ZIG(3,72),3);
VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR1A:=EMA(VAR19,100);
VAR1B:=2*(VAR19-VAR1A);
VAR1C:=POW(VAR1B,3)*0.1+POW(VAR1B,1);
VAR1D:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
VAR1E:=EMA(VAR1D*0.97,3);
VAR1F:=(HIGH+LOW+CLOSE)/3;
VAR20:=(VAR1F-MA(VAR1F,14))/(0.015*AVEDEV(VAR1F,14));
VAR21:=CROSS(VAR1E,LOW);
買點1:=VAR10;
買點2:=(VAR11+VAR13+VAR15+VAR17);
賣點1:=(VAR12+VAR14+VAR16+VAR18),LINETHICK2;

VAR1:=MA(CLOSE,5);
VAR2:=MA(CLOSE,10);
VAR31:=MA(CLOSE,30);
VARB1:=SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28);
VARC1:=INTPART(VARB1*100)/100;
VARD1:=EMA(CLOSE,5)-EMA(CLOSE,10);
VARE1:=EMA(VARD1,9);
VAR131:=REF(VARE1,1);
VAR141:=VARE1;
VAR151:=VAR141-VAR131;
VAR161:=REF(VARD1,1);
VAR171:=VARD1;
VAR181:=VAR171-VAR161;
VAR191:=OPEN;
VAR1A1:=CLOSE;
DRAWICON(買點1>0,LOW-0.01,11),COLORRED;
DRAWICON(買點2>0,LOW-0.01,11),COLORBLUE;
DRAWICON(賣點1>0,HIGH+0.1,12), COLOR33FF33;
【分析家公式網提示: 公式有未來函數】

下載地址(點擊下圖進入下載地址網頁)

    顯示漲跌停、買賣精品(主圖源碼)下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:4,687.01200 毫秒
腾讯分分彩全天免费计划 富蕴县| 明水县| 曲松县| 蚌埠市| 郸城县| 从化市| 浦北县| 南京市| 洛阳市| 上思县| 思南县| 通榆县| 天全县| 葫芦岛市| 无棣县| 盐津县| 通州区| 宁强县| 扶风县| 达州市| 晴隆县| 昌图县| 岳西县| 绍兴市| 沭阳县| 湟中县| 民乐县| 彰化县| 桃园县| 承德县| 铁力市| 梓潼县| 明溪县| 利辛县| 新竹县| 五莲县| 濮阳县| 肇庆市| 辽源市| 盖州市| 安义县| 吕梁市| 南陵县| 海安县| 同心县| 高州市| 同江市| 六盘水市| 蓝田县| 社会| 体育| 垣曲县| 莱芜市| 永丰县| 昌邑市| 丽水市| 昆山市| 蓝田县| 淳安县| 曲周县| 探索| 通辽市| 富民县| 江口县| 定日县| 墨脱县| 全州县| 三门县| 老河口市| 玛沁县| 运城市| 贺兰县| 保德县| 长宁区| 昭觉县| 开江县| 开远市| 安阳县| 安多县| 平和县| 密云县| 陆丰市| 富锦市| 永安市| 秦皇岛市| 宁乡县| 石林| 博乐市| 海口市| 五家渠市| 威远县| 东兰县| 托里县| 安丘市| 阜阳市| 巩留县| 印江| 泰州市| 双桥区| 龙川县| 淮阳县| 永济市| 普兰县| 青河县| 永兴县| 五台县| 辉县市| 峨眉山市| 饶河县| 如东县| 石台县| 焦作市| 常州市| 乌拉特后旗| 泾源县| 上栗县| 马关县| 商水县| 始兴县| 西安市| 瑞丽市| 沧源| 永清县| 蚌埠市| 齐河县| 五台县| 富川| 常德市| 无为县| 清水县| 蚌埠市| 尼玛县| 育儿| 临城县| 仙桃市| 赣州市| 北流市|