分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
顯示漲跌停、買賣精品(主圖源碼)
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2009-08-01 12:23:45
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 解密版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (12)63%
    (7)37%

軟件介紹

5:MA(C,5);
10:MA(C,10);
20:MA(C,20);
30:MA(C,30);
60:MA(C,M);
90:MA(C,90);
120:MA(C,120);
250:MA(C,250) COLORRED;
C3:=REF(C,1);
漲停:=IF((C-C3)*100/C3>=(10-0.01*100/C3),2,0);
STICKLINE(漲停,OPEN,CLOSE,2,0),COLORYELLOW;
跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),2,0);
STICKLINE(跌停,OPEN,CLOSE,2,0),COLORLIGREEN;
強勢:=IF((C-C3)*100/C3>=(5-0.01*100/C3) AND (C-C3)*100/C3<(10-0.01*100/C3),2,0);
STICKLINE(強勢,OPEN,CLOSE,2,0),COLOR11AAFF;
弱勢:=IF((C3-C)*100/C3>=(5-0.01*100/C3) AND (C3-C)*100/C3<(10-0.01*100/C3),2,0);
STICKLINE(弱勢,OPEN,CLOSE,2,0),COLORBLUE;

VAR10:=IF(TROUGH(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)>=REF(ZIG(3,22),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)>=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);
VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)>=REF(ZIG(3,72),3);
VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR1A:=EMA(VAR19,100);
VAR1B:=2*(VAR19-VAR1A);
VAR1C:=POW(VAR1B,3)*0.1+POW(VAR1B,1);
VAR1D:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
VAR1E:=EMA(VAR1D*0.97,3);
VAR1F:=(HIGH+LOW+CLOSE)/3;
VAR20:=(VAR1F-MA(VAR1F,14))/(0.015*AVEDEV(VAR1F,14));
VAR21:=CROSS(VAR1E,LOW);
買點1:=VAR10;
買點2:=(VAR11+VAR13+VAR15+VAR17);
賣點1:=(VAR12+VAR14+VAR16+VAR18),LINETHICK2;

VAR1:=MA(CLOSE,5);
VAR2:=MA(CLOSE,10);
VAR31:=MA(CLOSE,30);
VARB1:=SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28);
VARC1:=INTPART(VARB1*100)/100;
VARD1:=EMA(CLOSE,5)-EMA(CLOSE,10);
VARE1:=EMA(VARD1,9);
VAR131:=REF(VARE1,1);
VAR141:=VARE1;
VAR151:=VAR141-VAR131;
VAR161:=REF(VARD1,1);
VAR171:=VARD1;
VAR181:=VAR171-VAR161;
VAR191:=OPEN;
VAR1A1:=CLOSE;
DRAWICON(買點1>0,LOW-0.01,11),COLORRED;
DRAWICON(買點2>0,LOW-0.01,11),COLORBLUE;
DRAWICON(賣點1>0,HIGH+0.1,12), COLOR33FF33;
【分析家公式網提示: 公式有未來函數】

下載地址(點擊下圖進入下載地址網頁)

    顯示漲跌停、買賣精品(主圖源碼)下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:4,687.01200 毫秒
网络赚钱方法大全 红原县| 崇义县| 海口市| 惠水县| 纳雍县| 贺兰县| 万年县| 拉萨市| 班玛县| 句容市| 毕节市| 黄浦区| 武胜县| 英山县| 台湾省| 揭东县| 肇庆市| 南丰县| 湟源县| 嵊泗县| 邛崃市| 岳阳市| 靖宇县| 龙里县| 临安市| 仁化县| 福安市| 泗阳县| 乐亭县| 高尔夫| 林周县| 海门市| 瑞安市| 罗平县| 罗田县| 定边县| 江都市| 常山县| 东源县| 都匀市| 金堂县| 改则县| 西藏| 无为县| 新宁县| 屏东县| 庐江县| 孝感市| 海安县| 南投市| 乐平市| 南华县| 肇源县| 甘孜县| 连平县| 新营市| 峨眉山市| 西宁市| 中牟县| 固阳县| 石首市| 南和县| 分宜县| 固原市| 陈巴尔虎旗| 通海县| 西青区| 神农架林区| 淳化县| 黎川县| 华宁县| 金阳县| 云南省| 古丈县| 阳谷县| 兴宁市| 泸州市| 鹤庆县| 措美县| 阳原县| 鄂伦春自治旗| 龙泉市| 宣汉县| 木兰县| 青田县| 出国| 延川县| 恩平市| 中山市| 两当县| 孝昌县| 谷城县| 同仁县| 古浪县| 德兴市| 东山县| 恩平市| 廉江市| 潞西市| 鹤峰县| 阳泉市| 旬阳县| 余江县| 忻州市| 庆云县| 卓资县| 大连市| 乌审旗| 阿合奇县| 丰顺县| 秭归县| 张家口市| 沙坪坝区| 淮滨县| 龙山县| 凤阳县| 尤溪县| 壤塘县| 安化县| 丽江市| 岳阳县| 包头市| 永康市| 无极县| 儋州市| 遵义县| 康平县| 安宁市| 扶风县| 卓尼县| 石首市| 汾西县| 磴口县| 府谷县| 侯马市| 武威市| 富宁县|