分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
量能飽和以及角度主圖
  • 軟件大小:3.00 KB
  • 推薦星級:
  • 更新時間:2019-06-11 05:01:36
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:量能飽和  
  • (0)0%
    (0)0%

軟件介紹

通達信公式量能飽和以及角度主圖

X2:=AMOUNT/VOL/100;
M5:MA(C,5);
M10:MA(C,10);
M13:MA(X2,13);
M20:MA(C,20);
M60:MA(C,60);
SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));
BD:=IF(SAT>1,1,SAT)*100;
JD:=(ATAN((MA(X2,10)/REF(MA(X2,10),1)-1)*100)*180/3.1415926);
A:=COUNT(JD>45,15)=1 AND JD>45;
HH:=MAX(MAX(MAX(M5,M10),M13),M20);
LL:=MIN(MIN(MIN(M5,M10),M13),M20);
NH:=(HH/LL-1)*100;
A1:=M5>MAX(MAX(M10,M13),M20);
TJ:=A AND BD=100 AND V=HHV(V,30);
TJ1:=A1 AND MIN(MIN(M5,M10),M20)>M60 AND NH<4.2;
XG1:=TJ AND TJ1;{分析家公式網www.aitinggj.net}
STICKLINE(XG1,H,L,0,0),COLOR0022FF;
STICKLINE(XG1,C,O,3.2,0),COLOR002288;
STICKLINE(XG1,C,O,2.6,0),COLOR0033AA;
STICKLINE(XG1,C,O,1.9,0),COLOR0044CC;
STICKLINE(XG1,C,O,1.2,0),COLOR0055EE;
STICKLINE(XG1,C,O,0.6,0),COLOR0077FF;
STICKLINE(XG1,C,O,0.3,0),COLOR0088FF;
DRAWICON(XG1,L*0.98,1);

{
選股公式:

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));
BD:=IF(SAT>1,1,SAT)*100;
X2:=AMOUNT/VOL/100;
M13:=MA(X2,13);
JD:=(ATAN((MA(X2,10)/REF(MA(X2,10),1)-1)*100)*180/3.1415926);
A:=COUNT(JD>45,15)=1 AND JD>45;
HH:=MAX(MAX(MAX(M5,M10),M13),M20);
LL:=MIN(MIN(MIN(M5,M10),M13),M20);
NH:=(HH/LL-1)*100;
A1:=M5>MAX(MAX(M10,M13),M20);
TJ:=A AND BD=100 AND V=HHV(V,30) AND C>O;
TJ1:=A1 AND MIN(MIN(M5,M10),M20)>M60 AND NH<4.2;
XG:TJ AND TJ1;
}
 

下載地址(點擊下圖進入下載地址網頁)

    量能飽和以及角度主圖下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:4,000.00000 毫秒
网络赚钱方法大全 盈江县| 无为县| 长海县| 麻栗坡县| 饶河县| 西贡区| 西盟| 贺兰县| 蓝田县| 黎川县| 澎湖县| 罗山县| 正定县| 紫金县| 澳门| 洪湖市| 隆昌县| 金川县| 宕昌县| 罗山县| 射阳县| 县级市| 博罗县| 长沙市| 台中县| 托里县| 永和县| 淅川县| 安宁市| 聂拉木县| 云安县| 通辽市| 教育| 古浪县| 道真| 耒阳市| 沙田区| 武冈市| 吉林市| 泸州市| 湖北省| 沙田区| 大邑县| 崇义县| 宁强县| 射洪县| 滁州市| 曲阜市| 五家渠市| 海宁市| 义马市| 乌鲁木齐县| 万安县| 和政县| 禹城市| 丰城市| 固阳县| 秭归县| 泾阳县| 崇文区| 武乡县| 阿鲁科尔沁旗| 柘城县| 黑龙江省| 峡江县| 宁强县| 洛南县| 石门县| 周宁县| 鱼台县| 东源县| 航空| 磴口县| 井研县| 同德县| 信阳市| 泸定县| 沙坪坝区| 大关县| 乌拉特中旗| 普洱| 航空| 岫岩| 霸州市| 高青县| 阳西县| 宁南县| 同江市| 徐州市| 许昌市| 常德市| 太白县| 毕节市| 宽甸| 得荣县| 固安县| 沽源县| 定边县| 二手房| 诸暨市| 大同市| 北宁市| 宜阳县| 许昌市| 凌云县| 汝州市| 光山县| 呼伦贝尔市| 大洼县| 万载县| 吴川市| 车险| 陇西县| 涿鹿县| 罗江县| 南平市| 常州市| 太仓市| 台江县| 廊坊市| 高青县| 噶尔县| 肥乡县| 科技| 邯郸县| 安康市| 固阳县| 竹北市| 庐江县| 交口县| 韶山市| 福建省| 五指山市| 偏关县| 如皋市| 榆中县| 平安县|