分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
百分比解盤(通達信公式 主圖 源碼 K線圖)
  • 軟件大小:1.00 KB
  • 推薦星級:
  • 更新時間:2019-06-11 05:04:48
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:百分比解盤  
  • (0)0%
    (0)0%

軟件介紹

百分比主圖指標是從黃金分割位主圖指標演化過來的;黃金分割位已被廣泛運用,容易被主力所利用,百分比主圖指標四利將波段高低點分成了用了二分等分、三分等分、四份等分;在一波升勢或跌勢里尋找壓力或制成的買賣點;

BD8:=(C-REF(C,7))/8;
BD20:=(C-REF(C,19))/20;
BD60:=(C-REF(C,59))/60;
BD168:=(C-REF(C,167))/168;

MA8:MA(CLOSE,8)COLORLICYAN;
明8:MA8+BD8,POINTDOT,COLORLICYAN,NODRAW;
MA20:MA(CLOSE,20)COLORBLUE,LINETHICK2;
明20:MA20+BD20,POINTDOT,COLORBLUE,NODRAW;
MA60:MA(CLOSE,60)COLORLIGREEN,LINETHICK2;
明60:MA60+BD60,POINTDOT,COLORLIGREEN,NODRAW;
MA168:MA(CLOSE,168)COLORRED,LINETHICK2;
明168:MA168+BD168,POINTDOT,COLORRED,LINETHICK2,NODRAW;
STICKLINE(C>REF(C,1)*1.097,C,O,1.5,0)COLORYELLOW,LINETHICK2;


{F10數據}
DRAWTEXT_FIX(1,0.00,0,0,'行業:')COLORRED;
DRAWTEXT_FIX(1,0.03,0,0,HYBLOCK)COLORRED;
DRAWTEXT_FIX(1,0.00,0.04,0,'概念:')COLORRED;
DRAWTEXT_FIX(1,0.03,0.04,0,GNBLOCK)COLORRED;
DRAWTEXT_FIX(1,0.00,0.08,0,'地區:')COLORRED;
DRAWTEXT_FIX(1,0.03,0.08,0,DYBLOCK)COLORRED;
DRAWTEXT_FIX(1,0.00,0.12,0,'風格:')COLORRED;
DRAWTEXT_FIX(1,0.03,0.12,0,FGBLOCK)COLORRED;
DRAWTEXT_FIX(1,0.00,0.16,0,'自定:')COLORRED;
DRAWTEXT_FIX(1,0.03,0.16,0,ZDBLOCK)COLORRED;
DRAWTEXT_FIX(1,0.0.02.0,0.20,0,'解禁:')COLORRED; {未來三個月內有解禁}
DRAWTEXT_FIX(1,0.03,0.20,0,EXTERNSTR(0,901))COLORRED;

高:=REFDATE(HHV(H,N),DATE);
低:=REFDATE(LLV(L,N),DATE);
H1:高-(高-低)*0.25,NODRAW;
H2:高-(高-低)*0.3333,NODRAW;
H3:高-(高-低)*0.500,NODRAW;
H4:高-(高-低)*0.6666,NODRAW;
H5:高-(高-低)*0.75,NODRAW;
{分析家公式網www.aitinggj.net}
DRAWTEXT(CURRBARSCOUNT=1,高*0.99,'前高'),COLORLIGREEN;
DRAWTEXT(CURRBARSCOUNT=1,H5,'四分之三'),COLORLIBLUE;
DRAWTEXT(CURRBARSCOUNT=1,H4,'三分之二'),COLORMAGENTA;
DRAWTEXT(CURRBARSCOUNT=1,H3,'二分之一'),COLORRED;
DRAWTEXT(CURRBARSCOUNT=1,H2,'三分之一'),COLORLIMAGENTA;
DRAWTEXT(CURRBARSCOUNT=1,H1,'四分之一'),COLORMAGENTA;
DRAWTEXT(CURRBARSCOUNT=1,低*1.01,'前低'),COLORRED;
STICKLINE(CURRBARSCOUNT=13,高,高,100,-1),COLORLIGREEN;
STICKLINE(CURRBARSCOUNT=13,H1,H1,100,-1),COLORMAGENTA;

下載地址(點擊下圖進入下載地址網頁)

    百分比解盤(通達信公式 主圖 源碼 K線圖)下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:1,013.67200 毫秒
腾讯分分彩全天免费计划 滕州市| 鄢陵县| 彰化县| 都兰县| 米易县| 富锦市| 锦屏县| 平定县| 宁强县| 马山县| 文化| 大庆市| 阳新县| 南投市| 石景山区| 政和县| 宾阳县| 潜山县| 连城县| 石门县| 广丰县| 青海省| 莲花县| 合江县| 都安| 东莞市| 工布江达县| 长海县| 大丰市| 确山县| 宜昌市| 广饶县| 高碑店市| 宜章县| 三原县| 东阳市| 兰溪市| 宣化县| 靖西县| 永清县| 揭阳市| 资阳市| 石渠县| 长汀县| 连云港市| 阿巴嘎旗| 天镇县| 普格县| 卢氏县| 通化县| 康乐县| 纳雍县| 萨嘎县| 康乐县| 拜城县| 察哈| 甘洛县| 精河县| 揭东县| 寻乌县| 东港市| 疏勒县| 贵溪市| 曲周县| 永济市| 长寿区| 全州县| 霍山县| 平武县| 姜堰市| 高雄市| 汽车| 邯郸市| 南乐县| 巴彦淖尔市| 调兵山市| 宁阳县| 盱眙县| 青海省| 凤凰县| 青田县| 北碚区| 云南省| 河北省| 海原县| 伽师县| 三江| 宝山区| 元阳县| 南丹县| 津南区| 瑞丽市| 莎车县| 景德镇市| 吐鲁番市| 南通市| 凤山市| 临安市| 荥阳市| 临泉县| 朝阳区| 阿合奇县| 六枝特区| 修武县| 洞头县| 泸州市| 蛟河市| 濮阳市| 华坪县| 佳木斯市| 博乐市| 宣武区| 马边| 乐山市| 抚州市| 金秀| 屏山县| 广饶县| 昭苏县| 金寨县| 周至县| 蛟河市| 云安县| 大渡口区| 佛坪县| 鄂州市| 尉氏县| 含山县| 正宁县| 荆门市| 逊克县| 巨鹿县| 正阳县| 周口市| 潮安县| 昭平县| 凤冈县|