分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
多空對比-適合高拋低吸的波段理想工具
  • 軟件大。0 Bytes
  • 推薦星級:
  • 更新時間:2010-03-31 13:25:23
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (12)44%
    (15)56%

軟件介紹

多空對比-適合高拋低吸的波段理想工具

短期:(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,LINETHICK1;
中期:(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,LINETHICK1;
中長期:(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100,LINETHICK1;
長期:(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,LINETHICK1,COLORRED;
四劍歸零:DRAWTEXT(短期=0 AND 中期=0 AND 長期=0,(20),'0'),COLORFFFF00;


{2線背離}
A1:=短期<REF(短期,1) AND 中期>REF(中期,1) AND 中長期<REF(中長期,1) AND 長期<REF(長期,1);
A2:=短期>REF(短期,1) AND 中期<REF(中期,1) AND 中長期>REF(中長期,1) AND 長期>REF(長期,1);
背離2:IF(A1 OR A2,0,-10),COLOR008000;
{3線背離}
A3:=中長期>REF(中長期,1) AND 短期<REF(短期,1) AND 中期<REF(中期,1) AND 長期<REF(長期,1);
A4:=中長期<REF(中長期,1) AND 短期>REF(短期,1) AND 中期>REF(中期,1) AND 長期>REF(長期,1);
背離3:IF(A3 OR A4,0,-10),COLORFF8000;
{4線背離}
A5:=長期>REF(長期,1) AND 短期<REF(短期,1) AND 中長期<REF(中長期,1) AND 中期<REF(中期,1);
A6:=長期<REF(長期,1) AND 短期>REF(短期,1) AND 中長期>REF(中長期,1) AND 中期>REF(中期,1);
背離4:IF(A5 OR A6,0,-10),COLORGREEN;
{畫線}
50,COLORCYAN;
{底部反彈投機}
投機:IF(短期<20 AND 長期<20,-10,5),COLOR0000FF;
{深紅色強勢投機線}
強投機4:IF(中長期>=45  AND 長期>=45,長期,DRAWNULL),COLORRED,LINETHICK2;
 

下載地址(點擊下圖進入下載地址網頁)

    多空對比-適合高拋低吸的波段理想工具下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:3,828.12500 毫秒
腾讯分分彩全天免费计划 朝阳市| 永春县| 临城县| 安义县| 壤塘县| 浮山县| 玛多县| 鹰潭市| 林西县| 扎兰屯市| 伊宁县| 敦化市| 吴江市| 镶黄旗| 江山市| 张家川| 余干县| 辽宁省| 石林| 温泉县| 沙雅县| 恭城| 濮阳县| 阿克苏市| 澄城县| 平利县| 湾仔区| 元氏县| 石河子市| 安多县| 徐水县| 阿拉善右旗| 海伦市| 衡阳市| 莱州市| 同江市| 二手房| 沧州市| 昌宁县| 开封市| 荔浦县| 千阳县| 木兰县| 鹤壁市| 巩留县| 濉溪县| 玛多县| 黄平县| 商城县| 临邑县| 古田县| 特克斯县| 广昌县| 东兰县| 特克斯县| 婺源县| 龙江县| 南城县| 巧家县| 浠水县| 察哈| 灵石县| 宝坻区| 延安市| 婺源县| 望都县| 洪江市| 温泉县| 嫩江县| 夏河县| 荔浦县| 洛隆县| 称多县| 长泰县| 中阳县| 鞍山市| 宝鸡市| 双峰县| 崇文区| 新野县| 肃宁县| 凤冈县| 南部县| 武安市| 公安县| 舞钢市| 汉沽区| 乡城县| 镇江市| 三亚市| 同仁县| 都昌县| 远安县| 鹤山市| 射阳县| 德安县| 沁水县| 东港市| 太保市| 安乡县| 中卫市| 景泰县| 侯马市| 砀山县| 伊宁县| 郓城县| 牡丹江市| 西安市| 马龙县| 九台市| 河南省| 河间市| 清河县| 安庆市| 镇坪县| 镇平县| 辽阳县| 涟源市| 瑞昌市| 本溪| 米林县| 砀山县| 淮滨县| 武汉市| 健康| 昂仁县| 苍溪县| 镇江市| 普兰店市| 富顺县| 漳州市| 西平县| 双流县| 息烽县| 红河县| 蓝田县| 杨浦区|